Custom SQL Pipelines in JDBC Type Sources generating wrong event type name
Incident Report for Hevo
Resolved
This incident has been resolved.
Posted Jun 10, 2019 - 13:59 UTC
Identified
Due to a recent change Custom SQL Pipelines in JDBC Type Sources are generating wrong event type name.
Posted Jun 10, 2019 - 11:17 UTC
This incident affected: Asia Cluster (Data Pipelines) and US Cluster (Data Pipelines).