The issue has been identified and a fix is being implemented.
Posted Jul 12, 2024 - 14:25 UTC
Investigating
We are observing ingestion failures for multiple objects in AppsFlyer Pipelines viz In-App Events Report, Organic In-App Events Report , In-App Events Retargeting Report, Uninstalls Report. We are currently investigating this issue.
Posted Jul 12, 2024 - 08:50 UTC
This incident affected: India Cluster (Sources), Asia Cluster (Sources), US2 Cluster (Sources), AU Cluster (Sources), US GCP Cluster (Sources), US Cluster (Sources), and Europe Cluster (Sources).